NET NIE DZIAŁA!!

Tutaj piszemy o sprawach związanych z naszą siecią komputerową. Uwagi, komentarze, propozycje.

Re: NET NIE DZIAŁA!!

Postprzez krystian » wtorek, 17 gru 2013, 15:40

Internet nadal chodzi identycznie jak wczoraj. Nic sie nie poprawilo.
Kiedy mozna spodziewac sie poprawnego dzialania GTS'u?
Avatar użytkownika
krystian
Twardziel
 
Posty: 109
Dołączył(a): sobota, 26 lip 2003, 10:57
Lokalizacja: Kołobrzeg
Gadu-Gadu: 3002260

Re: NET NIE DZIAŁA!!

Postprzez krystian » wtorek, 17 gru 2013, 21:09

Czy mozna uzyskac jakas konkretna informacje?
Czy mamy czekac kolejny tydzien lub wiecej?
Avatar użytkownika
krystian
Twardziel
 
Posty: 109
Dołączył(a): sobota, 26 lip 2003, 10:57
Lokalizacja: Kołobrzeg
Gadu-Gadu: 3002260

Re: NET NIE DZIAŁA!!

Postprzez krystian » czwartek, 19 gru 2013, 08:34

r00t: Czy jest juz jakas informacja od GTS?
Avatar użytkownika
krystian
Twardziel
 
Posty: 109
Dołączył(a): sobota, 26 lip 2003, 10:57
Lokalizacja: Kołobrzeg
Gadu-Gadu: 3002260

Re: NET NIE DZIAŁA!!

Postprzez Palacz » czwartek, 19 gru 2013, 11:08

Super.
Obrazek
Palacz
Dyskutant
 
Posty: 168
Dołączył(a): środa, 10 maja 2006, 06:23

Re: NET NIE DZIAŁA!!

Postprzez Palacz » czwartek, 19 gru 2013, 18:59

Zapraszam do wklejania speed testów i wyrażania Swoich opinii .
Klikajcie lubię i dodawajcie do znajomych .
https://www.facebook.com/anty.tkk/
Palacz
Dyskutant
 
Posty: 168
Dołączył(a): środa, 10 maja 2006, 06:23

Re: NET NIE DZIAŁA!!

Postprzez Palacz » czwartek, 19 gru 2013, 19:29

Niestety ale charakter mojej pracy i brak umiejętności stworzenia takiej strony uniemożliwia mi prowadzenie takiej www.
Może ten profil będzie zachętom dla kogoś .
Bo to co się dzieje teraz to jest po prostu żenada .
Chciałem zwiększyć pakiet ale widzę , że nie ma to najmniejszego sensu .
Palacz
Dyskutant
 
Posty: 168
Dołączył(a): środa, 10 maja 2006, 06:23

Re: NET NIE DZIAŁA!!

Postprzez good » czwartek, 19 gru 2013, 20:18

Zgłoś awarię i tyle... najlepiej na piśmie i żądaj zwrotu kasy za źle działający net proste
Avatar użytkownika
good
Twardziel
 
Posty: 115
Dołączył(a): sobota, 1 wrz 2007, 15:16

Re: NET NIE DZIAŁA!!

Postprzez good » czwartek, 19 gru 2013, 20:31

Obrazek
Ostatnio edytowano czwartek, 19 gru 2013, 20:33 przez good, łącznie edytowano 1 raz
Avatar użytkownika
good
Twardziel
 
Posty: 115
Dołączył(a): sobota, 1 wrz 2007, 15:16

Re: NET NIE DZIAŁA!!

Postprzez r00t » czwartek, 19 gru 2013, 20:32

Palacz napisał(a):Niestety ale charakter mojej pracy i brak umiejętności stworzenia takiej strony uniemożliwia mi prowadzenie takiej www.
Może ten profil będzie zachętom dla kogoś .
Bo to co się dzieje teraz to jest po prostu żenada .
Chciałem zwiększyć pakiet ale widzę , że nie ma to najmniejszego sensu .


Po pierwsze ten "test" jest do bani, bo ja będąc w szkielecie sieci wyciągam z niego niecałe 10 Mbps! Podczas gdy np. z Warszawy 180 Mbps (via speedtest.net).

Po drugie, sprawdziłem twój modem, i masz jakieś problemy z kablem antenowym w mieszkaniu, przy podłączeniu modemu, albo sypnęło się coś dalej.

I napiszę to po raz kolejny, TO NIE JEST MIEJSCE NA ZGŁASZANIE PROBLEMÓW. Możesz tutaj siedzieć i narzekać nie wiadomo ile, to i tak nie zmieni twojej sytuacji. Jeżeli coś się dzieje, trzeba to zgłosić.
Avatar użytkownika
r00t
Administrator
 
Posty: 1115
Dołączył(a): czwartek, 29 maja 2003, 08:44
Lokalizacja: Kołobrzeg

Re: NET NIE DZIAŁA!!

Postprzez good » czwartek, 19 gru 2013, 20:38

sam jutro zglaszam awarie bo dzis juz sie nie da
Avatar użytkownika
good
Twardziel
 
Posty: 115
Dołączył(a): sobota, 1 wrz 2007, 15:16

Re: NET NIE DZIAŁA!!

Postprzez r00t » czwartek, 19 gru 2013, 20:39

good napisał(a):Obrazek


Ping do twojego komputera

PING 93.89.195.X (93.89.195.X) 56(84) bytes of data.
64 bytes from 93.89.195.X: icmp_req=1 ttl=127 time=21.9 ms
64 bytes from 93.89.195.X: icmp_req=2 ttl=127 time=14.8 ms
64 bytes from 93.89.195.X: icmp_req=3 ttl=127 time=16.3 ms
64 bytes from 93.89.195.X: icmp_req=4 ttl=127 time=21.3 ms
64 bytes from 93.89.195.X: icmp_req=5 ttl=127 time=23.0 ms
64 bytes from 93.89.195.X: icmp_req=6 ttl=127 time=13.8 ms
64 bytes from 93.89.195.X: icmp_req=7 ttl=127 time=22.9 ms
^C
--- 93.89.195.X ping statistics ---
7 packets transmitted, 7 received, 0% packet loss, time 7016ms
rtt min/avg/max/mdev = 13.863/19.180/23.006/3.713 ms

A to, że akurat teraz gdzieś do Opla jest źle, spowodowane może być setką problemów po drodze. Włączenie z tym, że w Opolu o tej godzinie mogą mieć wysycone łącza.
Avatar użytkownika
r00t
Administrator
 
Posty: 1115
Dołączył(a): czwartek, 29 maja 2003, 08:44
Lokalizacja: Kołobrzeg

Re: NET NIE DZIAŁA!!

Postprzez good » czwartek, 19 gru 2013, 21:37

nie tylko tam pakiety gubię :( ts gubi mi 17-20%
Avatar użytkownika
good
Twardziel
 
Posty: 115
Dołączył(a): sobota, 1 wrz 2007, 15:16

Re: NET NIE DZIAŁA!!

Postprzez good » niedziela, 22 gru 2013, 17:56

net dzisiaj to już przesada... gubi pakiety, wczytuje strony po parę minut... nawet test z waszym serwerem wypada kiepsko maks9Mb
Avatar użytkownika
good
Twardziel
 
Posty: 115
Dołączył(a): sobota, 1 wrz 2007, 15:16

Poprzednia stronaNastępna strona

Powrót do :: wsk - tkk

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron